<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;" />
<title>Con-Vivencias Orgullo 2017 | Orbita Diversa</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Orbita Diversa &raquo; Feed" href="https://orbitadiversa.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orbita Diversa &raquo; RSS de los comentarios" href="https://orbitadiversa.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orbita Diversa &raquo; Con-Vivencias Orgullo 2017 RSS de los comentarios" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNEKwjAMRX/IGoZj6oP4LW0XtrpkDU3H2N/bOURQ2UvIDffkksAsxscx45iBJyM0dWFUmMVHNsqBcPlSR696gP8YhQEVHpjF+sG81I/dUew+OTG1tlXoKDpLe6sTks3YGomav9Qe5mPCMmexeXUwtsEiIRfbHsbSvKm17cs5uzHbh5yThKqmVA4Tm9yXoF9uG4NMDroU1AYiBM0L4Wq9862qL+dTU9XX+vEEwcycBw==' type='text/css' media='all' />
<link rel='stylesheet' id='grisaille-fonts-css'  href='https://fonts.googleapis.com/css?family=Marvel%7CBevan&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9zNEKwjAMheEXsoaqIL0Qn2WrsUbSpiwZZW9vVZB5s7v/QL5Aqy5KMSwG9sCMCnUeIU2kAzEjUImgtjC6VqPkfVTdwQrl2VWeExWFRreEpmBSXRXt9YFfQlDEqCv9xdavhOJY4mAk5W+4Ow80bdEJR5bUM0G/Ws03uuaLPwUfjoezD88XB9devg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jlEKAjEMRC9kjcKurh/iWbKl20bSpDQt4u1FUESU/ZoZeA8GbsV5lRakQe6ucI8kBiQLCbU7tBRyMCh9hljJkJjD1ptt4L+IvpHKjPXT1vCi1tzCSBUsYSWJ71yzTD0hO9ao3+NHet1PA0TWGfkJXPJ5P5x2x+kwTuP1AUsiX5E=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbitadiversa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Indie agridulce en&nbsp;femenino' href='https://orbitadiversa.wordpress.com/2017/06/02/indie-agridulce-en-femenino/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/" />
<link rel='shortlink' href='http://wp.me/p2LUGy-2RQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Forbitadiversa.wordpress.com%2F2017%2F06%2F03%2Fconvivencias-orgullo2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Forbitadiversa.wordpress.com%2F2017%2F06%2F03%2Fconvivencias-orgullo2017%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Con-Vivencias Orgullo 2017" />
<meta property="og:url" content="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/" />
<meta property="og:description" content="Programación de Diversidad Afectivo Sexual &#8211; LGTBI* &#8211; #Arcoíris de la III edición del Festival de Teatro Social Con-Vivencias Para celebrar el mes del Orgullo LGTBI*, Junio, y a un mes …" />
<meta property="article:published_time" content="2017-06-03T12:16:48+00:00" />
<meta property="article:modified_time" content="2017-06-03T12:16:48+00:00" />
<meta property="og:site_name" content="Orbita Diversa" />
<meta property="og:image" content="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@OrbitaDiversa" />
<meta name="twitter:text:title" content="Con-Vivencias Orgullo 2017" />
<meta name="twitter:image:src" content="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OrbitaDiversa" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cd77dcdd970c92cf95a99427a095f2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cd77dcdd970c92cf95a99427a095f2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/36cd77dcdd970c92cf95a99427a095f2?s=114" />
<link rel='openid.server' href='https://orbitadiversa.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://orbitadiversa.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://orbitadiversa.wordpress.com/osd.xml" title="Orbita Diversa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Orbita Diversa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Asociación feminista, intercultural, arcoíris. Promovemos la diversidad de forma integral a través del intercambio." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://orbitadiversa.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/36cd77dcdd970c92cf95a99427a095f2?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Con-Vivencias Orgullo 2017 | Orbita Diversa en WordPress.com" />
<meta name="description" content="Programación de Diversidad Afectivo Sexual - LGTBI* - #Arcoíris de la III edición del Festival de Teatro Social Con-Vivencias Para celebrar el mes del Orgullo LGTBI*, Junio, y a un mes de la manifestación del World Pride en Madrid, presentamos la programación con temáticas de diversidad sexual y de géneros de la III edición del&hellip;" />
	<style type="text/css">
		#site-title h1 a {
		 	color: #blank;
        }
		#site-description {
			color: #blank;
		}
 		 		#site-title h1 {
 			padding: 0;
 		}
		#site-title h1 a  {
			display: block;
			text-indent: -99999px;
		}
		#site-description {
			display: none;
			text-indent: -99999px;
		}
				#site-title {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'orbitadiversa.wordpress.com',
				pageURL: 'https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11026 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light" >

<div id="canvas">

	
	<div class="social-media">

					<a href="https://twitter.com/OrbitaDiversa" class="twitter" title="Twitter">Twitter</a>
		
					<a href="https://www.facebook.com/OrbitaDiversa/" class="facebook" title="Facebook">Facebook</a>
		
					<a href="https://plus.google.com/117047863052585451829/" class="googleplus" title="Google Plus">Google&#43;</a>
		
					<!--<a href="https://orbitadiversa.wordpress.com/feed/" class="rss" title="Canal RSS">Canal RSS</a>-->
		
	</div><!-- .social-media-->

	<ul class="skip">
		<li><a href="#menu">Ir a navegación</a></li>
		<li><a href="#primary-content">Saltar al contenido principal</a></li>
		<li><a href="#secondary-content">Ir al contenido secundario</a></li>
		<li><a href="#footer">Ir a pie de página</a></li>
	</ul><!-- end .skip-->

	<div id="header-wrap">
		<div id="header">
							<a href="https://orbitadiversa.wordpress.com"><img src="https://orbitadiversa.files.wordpress.com/2014/10/copy-orbitadiversa1.jpg" alt="Orbita Diversa" /></a>
						<div id="site-title">
				<div class="masthead">
					<h1><a href="https://orbitadiversa.wordpress.com">Orbita Diversa</a></h1>
					<div id="site-description">Asociación feminista, intercultural, arcoíris. Promovemos la diversidad de forma integral a través del intercambio.</div>
				</div>
			</div><!-- end #site-title -->
		</div> <!-- end #header-->
		<!--by default your pages will be displayed unless you specify your own menu content under Menu through the admin panel-->
		<div id="top-menu">
			<div class="menu"><ul>
<li class="page_item page-item-2 page_item_has_children"><a href="https://orbitadiversa.wordpress.com/about/">Sobre OD</a>
<ul class='children'>
	<li class="page_item page-item-1165"><a href="https://orbitadiversa.wordpress.com/about/italiano/">Italiano</a></li>
	<li class="page_item page-item-1463"><a href="https://orbitadiversa.wordpress.com/about/english/">English</a></li>
	<li class="page_item page-item-1469"><a href="https://orbitadiversa.wordpress.com/about/portugues/">Português</a></li>
</ul>
</li>
<li class="page_item page-item-6546"><a href="https://orbitadiversa.wordpress.com/nosotrxs/">Quiénes Somos</a></li>
<li class="page_item page-item-15"><a href="https://orbitadiversa.wordpress.com/estatutos/">Estatutos</a></li>
<li class="page_item page-item-4560"><a href="https://orbitadiversa.wordpress.com/proximas-actividades/">Calendario</a></li>
<li class="page_item page-item-5487"><a href="https://orbitadiversa.wordpress.com/colabora/">Colabora</a></li>
<li class="page_item page-item-20"><a href="https://orbitadiversa.wordpress.com/contacto/">Contacto</a></li>
</ul></div>
		</div><!-- end #top-menu -->
	</div><!-- end #header-wrap-->

	<div id="primary-content">
    <div id="post-11026"  class="post-11026 post type-post status-publish format-standard has-post-thumbnail hentry category-actividades-talleres tag-comunidad-arcoiris tag-convivencias tag-diversidad-sexual tag-gloriafuertes100 tag-lavapies tag-orgullo tag-teatro-social">

      	<h1 class="post-title"><a href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/" rel="bookmark" title="Con-Vivencias Orgullo 2017">Con-Vivencias Orgullo 2017</a></h1>
       				<span class="comments"><a href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/#respond">Deja un comentario</a></span>
		        <p class="the-date"><a href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/" rel="bookmark">junio 3, 2017</a> por matteoricciugatti</p>

		<div class="post-wrap">
			<h5 class="p1"><span class="s1" style="color:#ff00ff;"><b>Programación de Diversidad Afectivo Sexual &#8211; LGTBI* &#8211; #Arcoíris de la III edición del Festival de Teatro Social Con-Vivencias</b></span></h5>
<p class="p1"><span class="s1">Para celebrar el <strong>mes del Orgullo LGTBI*, Junio</strong>, y a un mes de la manifestación del <strong>World Pride en Madrid</strong>, presentamos la programación con temáticas de diversidad sexual y de géneros de la <a href="http://festivalconvivencias.wixsite.com/orbitadiversa/programacion-2017">III edición del Festival de Teatro Social Con-Vivencias</a> que tendrá lugar en el Barrio de <strong>Lavapiés</strong> del 8 al 18 de junio.</span></p>
<p class="p1"><span class="s1">La programación <strong>#Arcoíris</strong> incluirá una <strong>sesión especial Orgullo</strong> con tres funciones en las dos semanas previas a la manifestación del sábado 1 de julio.</span></p>
<h5 class="p4"><a href="http://www.teatrolaescaleradejacob.com/evento/572/la-voz-hermana"><span style="color:#ff00ff;"><strong><span class="s1">VIERNES 9 y 16 de JUNIO, 22.30h, La Escalera de Jacob, calle Lavapiés 9, La Voz Hermana <i>Alejandro Dorado</i></span></strong></span></a></h5>
<p class="p1"><span class="s1"><i>El monólogo apasionado de Natalia, mujer transexual que va rememorando un pasado lleno de ilusiones, amor, desamor, frustración, dolor, risas y esperanzas.</i></span></p>
<p><img data-attachment-id="11027" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/lavozhermana_con-vivencias_web/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg" data-orig-size="1000,1414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LaVozHermana_Con-Vivencias_web" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg?w=212&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg?w=590" class="aligncenter size-medium wp-image-11027" src="https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg?w=212&#038;h=300" alt="" width="212" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg?w=212&amp;h=300 212w, https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg?w=424&amp;h=600 424w, https://orbitadiversa.files.wordpress.com/2017/06/lavozhermana_con-vivencias_web.jpg?w=106&amp;h=150 106w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1">DOMINGO 11 de JUNIO, 14.30h, Fundación 26D Mayores LGTB, calle Amparo 27, Comida de la Abuelx Con-Viviente &#8211; Reservas: <a href="mailto:info@fundacion26d.org">info@fundacion26d.org</a></span></strong></span></h5>
<p class="p1"><em><span class="s1">La habitual cita del domingo en la Casa de la AbuelX se transforma en un evento de encuentros para la red Con-Viviente al precio solidario de 8 euros.</span></em></p>
<h5 class="p5"><a href="https://entradium.com/entradas/gabi-gabriel-o-gabriela-dentro-del-festival-con-vivencias"><span style="color:#ff00ff;"><strong><span class="s1">DOMINGO 11 de JUNIO, 19.00h, Mínima Espacio Escénico, calle Mallorca 4, Gaby, Gabriel o Gabriela <i>Patricia Gomendio Intervenciones Teatrales</i></span></strong></span></a></h5>
<p class="p6"><em><span class="s1">Teatro interactivo para educar en diversidad de géneros y prevenir el acoso escolar LGTBIfóbico. La persona adolescente protagonista descubre que “no es lo que se esperaba que fuera”. ¿Y qué es lo que se esperaba de ell*?. La respuesta no tarda en llegar. NORMAL.</span></em></p>
<p><img data-attachment-id="10950" data-permalink="https://orbitadiversa.wordpress.com/2017/05/29/convivencias-instituto/gaby-gabriel-o-gabriela_11_06_17_web/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg" data-orig-size="3508,4895" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gaby, Gabriel o Gabriela_11_06_17_web" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg?w=215&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg?w=590" class="aligncenter size-medium wp-image-10950" src="https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg?w=215&#038;h=300" alt="" width="215" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg?w=215&amp;h=300 215w, https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg?w=430&amp;h=600 430w, https://orbitadiversa.files.wordpress.com/2017/05/gaby-gabriel-o-gabriela_11_06_17_web.jpg?w=107&amp;h=150 107w" sizes="(max-width: 215px) 100vw, 215px" /></p>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1"><a href="http://www.centrolatortuga.com/espectaculo/ponte-en-mi-lugar-apoyo-positivo/">MARTES 13 de JUNIO, 17.30h, La Tortuga de Lavapiés, calle Espada 6, Teatro Social: Ponte en Mi Lugar </a><i>Apoyo Positivo &#8211; Reservas: </i>centrolatortuga@gmail.com</span></strong></span></h5>
<p class="p1"><em><span class="s1">El grupo Jóvenes por la Diversidad del colectivo Apoyo Positivo propone tres piezas de teatro foro para buscar colectivamente alternativas a los conflictos relacionados con el estigma del VIH, con la transexualidad y con las violencias machistas.</span></em></p>
<p><img data-attachment-id="11028" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/ponteenmilugar_13_06_17/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg" data-orig-size="1000,1490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PonteEnMiLugar_13_06_17" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg?w=201&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg?w=590" class="aligncenter size-medium wp-image-11028" src="https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg?w=201&#038;h=300" alt="" width="201" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg?w=201&amp;h=300 201w, https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg?w=402&amp;h=600 402w, https://orbitadiversa.files.wordpress.com/2017/06/ponteenmilugar_13_06_17.jpg?w=101&amp;h=150 101w" sizes="(max-width: 201px) 100vw, 201px" /></p>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1">MIÉRCOLES 14 de JUNIO, 20.30h, La Escalera de Jacob, calle Lavapiés 9, Micro Con-Vivencias</span></strong></span></h5>
<p class="p1"><em><span class="s1">Pequeñas piezas diversas en la misma noche: descuentos para quien asista a todas.</span></em></p>
<p class="p5"><a href="http://www.teatrolaescaleradejacob.com/evento/585/micro-la-primera-vez"><span style="color:#ff00ff;"><strong><span class="s1">20.30h La Primera Vez (Héctor Monsalve)</span></strong></span></a></p>
<p class="p1"><em><span class="s1">Una irónica comedia de pareja sobre distintas formas de relaciones sexuales</span></em></p>
<p><img data-attachment-id="11029" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/laprimeravez_micro_14_06_17/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg" data-orig-size="1200,1697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LaPrimeraVez_Micro_14_06_17" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg?w=212&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg?w=590" class="aligncenter size-medium wp-image-11029" src="https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg?w=212&#038;h=300" alt="" width="212" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg?w=212&amp;h=300 212w, https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg?w=424&amp;h=600 424w, https://orbitadiversa.files.wordpress.com/2017/06/laprimeravez_micro_14_06_17.jpg?w=106&amp;h=150 106w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<p class="p5"><a href="http://www.teatrolaescaleradejacob.com/evento/575/micro-a-rosita"><span style="color:#ff00ff;"><strong><span class="s1">21.00h A Rosita (Inca Princess)</span></strong></span></a></p>
<p class="p1"><em><span class="s1">El monólogo íntimo y apasionado de una chica trans que viene de la selva de Perú</span></em></p>
<div data-shortcode="caption" id="attachment_10314" style="width: 310px" class="wp-caption aligncenter"><img data-attachment-id="10314" data-permalink="https://orbitadiversa.wordpress.com/2017/01/12/desviadas-lavapies/arosita_01/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="arosita_01" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg?w=300&#038;h=200" data-large-file="https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg?w=590" class="size-medium wp-image-10314" src="https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg?w=300&amp;h=200 300w, https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg?w=600&amp;h=400 600w, https://orbitadiversa.files.wordpress.com/2017/01/arosita_01.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Inca Princess, A Rosita</p></div>
<p class="p5"><a href="http://www.teatrolaescaleradejacob.com/evento/579/micro-de-donde-vengo"><span style="color:#ff00ff;"><strong><span class="s1">21.30h De Donde Vengo (CreaLSE)</span></strong></span></a></p>
<p class="p1"><em><span class="s1">Una historia de vida entre infinitas identidades y orientaciones del deseo, contada a dos voces en Lenguaje de Signos y en Castellano</span></em></p>
<p><img data-attachment-id="10966" data-permalink="https://orbitadiversa.wordpress.com/2017/05/29/convivencias-instituto/de-donde-vengo_web/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg" data-orig-size="1000,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DE-DONDE-VENGO_web" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg?w=300&#038;h=285" data-large-file="https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg?w=590" class="aligncenter size-medium wp-image-10966" src="https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg?w=300&#038;h=285" alt="" width="300" height="285" srcset="https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg?w=300&amp;h=285 300w, https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg?w=600&amp;h=570 600w, https://orbitadiversa.files.wordpress.com/2017/05/de-donde-vengo_web.jpg?w=150&amp;h=143 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h5 class="p5"><a href="http://www.teatrolaescaleradejacob.com/evento/574/en-clownstruccion"><strong><span style="color:#ff00ff;"><span class="s1">JUEVES 15 de JUNIO 20.00h, La Escalera de Jacob, calle Lavapiés 9, </span><span class="s1">En Clownstrucción <i>Degustando Placeres</i></span></span></strong></a></h5>
<p class="p6"><em><span class="s1">Espectáculo divertido de dos clowns sexólogas para deconstruir con humor mitos, creencias y normas respecto a las identidades predominates. El público es protagonista para que cada persona sea responsable de cómo construye su sexualidad, la forma de sus relaciones, y su erotismo.</span></em></p>
<p><img data-attachment-id="10954" data-permalink="https://orbitadiversa.wordpress.com/2017/05/29/convivencias-instituto/enclownstruccion_15_06_17/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg" data-orig-size="1000,1414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EnClownstruccion_15_06_17" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg?w=212&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg?w=590" class="aligncenter size-medium wp-image-10954" src="https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg?w=212&#038;h=300" alt="" width="212" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg?w=212&amp;h=300 212w, https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg?w=424&amp;h=600 424w, https://orbitadiversa.files.wordpress.com/2017/05/enclownstruccion_15_06_17.jpg?w=106&amp;h=150 106w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<h5 class="p5"><a href="https://www.facebook.com/events/1384122858319666"><strong><span style="color:#ff00ff;"><span class="s1">VIERNES 16 de JUNIO, 19.00h, Campo de la Cebada, calle Toledo, Con-Vivencias en las Canchas <i>Basket de las Excluídas</i></span></span></strong></a></h5>
<p class="p1"><em><span class="s1">Acción callejera que busca romper las reglas de los roles y la identidad, a través del deporte. Para participar hay que vestirse de nuevo, inventando unas reglas propias, donde no hay límites a la imaginación.</span></em></p>
<p><img data-attachment-id="11030" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/basketexcluidas2017_03/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BasketExcluidas2017_03" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg?w=300&#038;h=225" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg?w=590" class="aligncenter size-medium wp-image-11030" src="https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg?w=300&#038;h=225" alt="" width="300" height="225" srcset="https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg?w=300&amp;h=225 300w, https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg?w=600&amp;h=450 600w, https://orbitadiversa.files.wordpress.com/2017/06/basketexcluidas2017_03.jpg?w=150&amp;h=113 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h5 class="p5"><a href="http://elumbraldeprimavera.com/programacion/festival-con-vivencias-absens-danza/"><span style="color:#ff00ff;"><strong><span class="s1">SÁBADO 17 de JUNIO, 20.00h, El Umbral de Primavera, calle Primavera 11, Absens <i>Al Descubierto Teatro</i> </span></strong></span></a></h5>
<p class="p1"><em><span class="s1">Magnífico espectáculo de teatro danza que incluye el testimonio de vida de un refugiado sirio homosexual.</span></em></p>
<p><img data-attachment-id="11031" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/absens_cartel-17-junio/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg" data-orig-size="430,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABSENS_CARTEL 17 JUNIO" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg?w=202&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg?w=430" class="aligncenter size-medium wp-image-11031" src="https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg?w=202&#038;h=300" alt="" width="202" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg?w=202&amp;h=300 202w, https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg?w=404&amp;h=600 404w, https://orbitadiversa.files.wordpress.com/2017/06/absens_cartel-17-junio.jpeg?w=101&amp;h=150 101w" sizes="(max-width: 202px) 100vw, 202px" /></p>
<p class="p5"><span style="color:#ff00ff;"><strong><span class="s1"><a href="http://www.centrolatortuga.com/espectaculo/miras-o-actuasde-por-alicia-pilarte-festival-con-vivencias%E2%80%8B/">SÁBADO 17 de JUNIO, 20.00h, La Tortuga de Lavapiés, calle Espada 6</a> &#8211; Reservas: <a href="mailto:centrolatortuga@gmail.com">centrolatortuga@gmail.com</a></span></strong></span></p>
<p class="p5"><span style="color:#ff00ff;"><strong><span class="s1">DOMINGO 18 de JUNIO, 13.30h, La Puerta Estrecha, calle Amparo 94 &#8211; Reservas: <a href="mailto:teatrodelapuertaestrecha@unapalabraotra.org">teatrodelapuertaestrecha@unapalabraotra.org</a></span></strong></span></p>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1">¿Miras o También Actúas? <i>Alicia Pilarte</i></span></strong></span></h5>
<p class="p1"><span class="s1"><i>Gracias al teatro foro cinco adolescentes de un pueblo de Asturias se plantean preguntas y las abren al público de todas las edades, sobre los conflictos que les preocupan: entre ellos: el miedo a la soledad y el descubrimiento de las relaciones amorosas y de distintas sexualidades.</i></span></p>
<p><img data-attachment-id="10955" data-permalink="https://orbitadiversa.wordpress.com/2017/05/29/convivencias-instituto/mirasotambienactuas_cartelconvivencias_web/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg" data-orig-size="1000,1414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MirasoTambienActuas_cartelConVivencias_web" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg?w=212&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg?w=590" class="aligncenter size-medium wp-image-10955" src="https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg?w=212&#038;h=300" alt="" width="212" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg?w=212&amp;h=300 212w, https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg?w=424&amp;h=600 424w, https://orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas_cartelconvivencias_web.jpg?w=106&amp;h=150 106w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1">SÁBADO 17 de JUNIO, 22.30h, Fundación 26D, calle Amparo 27</span></strong></span></h5>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1">La Gramola Flamenca <i>mr. vértigo</i></span></strong></span></h5>
<h5 class="p5"><span style="color:#ff00ff;"><strong><span class="s1"><i>y </i>a continuación Fiesta Con-Viviente Arcoíris</span></strong></span></h5>
<p class="p1"><em><span class="s1">Manuel sufrió una decepción amorosa por otro hombre y para superarlo se ha ido a la calle con sus canciones flamencas, grabadas en una gramola moderna y propone al público una receta auténticamente gitana que heredó de la tía Dolores. Comedia interactiva que abre la fiesta orgullosa con-viviente hasta tarda noche en Fundación 26D.</span></em></p>
<p><img data-attachment-id="11032" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/17_gramolaflamenca_fiestaf26d_17_06_17/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg" data-orig-size="3508,2480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="17_GramolaFlamenca_FiestaF26D_17_06_17" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=300&#038;h=212" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=590" class="aligncenter size-medium wp-image-11032" src="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=300&#038;h=212" alt="" width="300" height="212" srcset="https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=300&amp;h=212 300w, https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=600&amp;h=424 600w, https://orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?w=150&amp;h=106 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h5 class="p5"><a href="https://orbitadiversa.wordpress.com/2017/06/01/ahora-hablo-yo/"><span style="color:#ff00ff;"><strong><span class="s1">JUEVES 22 y 29 de JUNIO, 20.30h, La Puerta Estrecha, calle Amparo 94, Ahora Hablo Yo <i>&#8211; Personas en la Ciudad, Orbita Diversa</i></span></strong></span></a></h5>
<p class="p5"><span style="color:#ff00ff;"><strong><span class="s1"><i>RESERVAS: <a href="https://entradium.com/entradas/ahora-hablo-yo">https://entradium.com/entradas/ahora-hablo-yo</a></i></span></strong></span></p>
<p class="p11"><em><span class="s1">Una propuesta artivista compuesta por un recorrido de monólogos, que buscan un diálogo con el público y la empatía con diferentes identidades. L@s personajes tienen la necesidad apasionada y humilde de compartir sus propias vivencias a través del teatro. Cuatro historias de transexualidad, de feminidad, de libertad de los cuerpos, de relaciones sin prejuicios.</span></em></p>
<p><img data-attachment-id="10969" data-permalink="https://orbitadiversa.wordpress.com/2017/06/01/ahora-hablo-yo/ahorahabloyo_cartelweb/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg" data-orig-size="1500,1043" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AhoraHabloYo_cartelweb" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg?w=300&#038;h=209" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg?w=590" class="aligncenter size-medium wp-image-10969" src="https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg?w=300&#038;h=209" alt="" width="300" height="209" srcset="https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg?w=300&amp;h=209 300w, https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg?w=600&amp;h=418 600w, https://orbitadiversa.files.wordpress.com/2017/06/ahorahabloyo_cartelweb.jpg?w=150&amp;h=104 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h5 class="p5"><a href="https://entradium.com/entradas/el-beneficio-de-la-mariposa-de-la-fundacion-26d"><strong><span class="s1" style="color:#ff00ff;">SÁBADO 24 de JUNIO, 19.30h, Mínima Espacio Escénico, calle Mallorca 4, El Beneficio de la Mariposa <i>&#8211;</i><i> Menudo Cuadro, Fundación 26D</i></span></strong></a></h5>
<p class="p5"><span class="s1" style="color:#ff00ff;"><i>RESERVAS: <a href="https://entradium.com/entradas/el-beneficio-de-la-mariposa-de-la-fundacion-26d">https://entradium.com/entradas/el-beneficio-de-la-mariposa-de-la-fundacion-26d</a></i></span></p>
<p class="p13"><span class="s1"><i>Un actor cita a su antigua compañía para representar su éxito más aclamado 30 años antes, el Maleficio de la Mariposa de Fecerico García Lorca y poder cumplir así su sueño más anhelado. Creación escénica del grupo de teatro compuesto por personas LGTB de toda edad, jugando con los géneros.</i></span></p>
<p><img data-attachment-id="11033" data-permalink="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/24_elbeneficiodelamariposa_24_06_17web/" data-orig-file="https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg" data-orig-size="1000,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24_ElBeneficiodelaMariposa_24_06_17web" data-image-description="" data-medium-file="https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg?w=212&#038;h=300" data-large-file="https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg?w=590" class="aligncenter size-medium wp-image-11033" src="https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg?w=212&#038;h=300" alt="" width="212" height="300" srcset="https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg?w=212&amp;h=300 212w, https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg?w=424&amp;h=600 424w, https://orbitadiversa.files.wordpress.com/2017/06/24_elbeneficiodelamariposa_24_06_17web.jpg?w=106&amp;h=150 106w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<p><span style="color:#ff00ff;"><strong><em>Y para cerrar, publicamos uno de los 4 trailers del Festival, dedicado a la #DiversidadSexual, realizado por Nela Linares Antequera, homenaje a Gloria Fuertes, poeta castiza, cuir y feminista, a la que dedicaremos una lectura dramatizada el día de la inauguración, jueves 8 de junio en El Umbral de Primavera.</em></strong></span><br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='590' height='362' src='https://www.youtube.com/embed/-75deqQ3VGA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-151785229" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-151785229');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-151785229",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-151785229'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11026" class="share-facebook sd-button share-icon no-text" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11026" class="share-twitter sd-button share-icon no-text" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11026" class="share-google-plus-1 sd-button share-icon no-text" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40971990-11026-5933df88725e5' data-src='//widgets.wp.com/likes/#blog_id=40971990&amp;post_id=11026&amp;origin=orbitadiversa.wordpress.com&amp;obj_id=40971990-11026-5933df88725e5' data-name='like-post-frame-40971990-11026-5933df88725e5'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- end .post-wrap -->
	  	<p class="post-meta">
			<small>
								<span class="cat-links">
					Categoria: <a href="https://orbitadiversa.wordpress.com/category/actividades-talleres/" rel="category tag">Actividades &amp; Talleres</a>				</span>
				
				<span class="sep"> | </span><span class="tag-links">Etiquetas: <a href="https://orbitadiversa.wordpress.com/tag/comunidad-arcoiris/" rel="tag">comunidad arcoíris</a>, <a href="https://orbitadiversa.wordpress.com/tag/convivencias/" rel="tag">ConVivencias</a>, <a href="https://orbitadiversa.wordpress.com/tag/diversidad-sexual/" rel="tag">diversidad sexual</a>, <a href="https://orbitadiversa.wordpress.com/tag/gloriafuertes100/" rel="tag">GloriaFuertes100</a>, <a href="https://orbitadiversa.wordpress.com/tag/lavapies/" rel="tag">Lavapiés</a>, <a href="https://orbitadiversa.wordpress.com/tag/orgullo/" rel="tag">orgullo</a>, <a href="https://orbitadiversa.wordpress.com/tag/teatro-social/" rel="tag">Teatro Social</a></span>							</small>
		</p><!-- end .post-meta -->


    </div><!-- end #post-id -->

    <div class="post-link">
 		<div class="pagination-newer"></div>
		<div class="pagination-older">&laquo; <a href="https://orbitadiversa.wordpress.com/2017/06/02/indie-agridulce-en-femenino/" rel="prev">Indie agridulce en&nbsp;femenino</a></div>
	</div>

	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/03/convivencias-orgullo2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://orbitadiversa.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6f7f09242a" /><input type="hidden" name="_wp_http_referer" value="/2017/06/03/convivencias-orgullo2017/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Forbitadiversa.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff9a5db77d" /></p>
<input type="hidden" name="genseq" value="1496571784" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->



		</div><!-- end #primary-content -->

		<div id="secondary-content">
			<div class="wrap">

			<div class="sidebaritem search-2 widget_search"><form id="searchform" method="get" action="https://orbitadiversa.wordpress.com/">
	<input type="text" name="s" id="s" size="25" />
	<input type="submit" value="Buscar" id="error-search" />
</form>
</div><div class="sidebaritem image-87 widget_image"><h3 class="widget-title">www.orbitadiversa.org</h3><div style="overflow:hidden;"><a href="http://www.orbitadiversa.org/"><img src="https://orbitadiversa.files.wordpress.com/2016/07/orbitadiversaorg.jpg?w=978&amp;h=324" class="alignnone" width="978" height="324" /></a></div>
</div><div class="sidebaritem image-78 widget_image"><div style="overflow:hidden;"><a href="http://festivalconvivencias.wix.com/orbitadiversa"><img src="https://orbitadiversa.files.wordpress.com/2017/05/con-vivencias2017_cartelweb.jpg?w=947&amp;h=354" class="alignnone" width="947" height="354" /></a></div>
</div><div class="sidebaritem top-posts-2 widget_top-posts"><h3 class="widget-title">Posts Más Vistos</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://orbitadiversa.wordpress.com/2013/09/02/virginidad/" title="Vamos a librarnos de la virginidad de una vez por todas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/orbitadiversa.files.wordpress.com/2013/09/virginidad-kit.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Vamos a librarnos de la virginidad de una vez por todas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://orbitadiversa.wordpress.com/2013/09/02/virginidad/" class="bump-view" data-bump-view="tp">
								Vamos a librarnos de la virginidad de una vez por todas							</a>
						</div>
											</li>
									<li>
												<a href="https://orbitadiversa.wordpress.com/2013/01/28/cosificacion-sexual/" title="La Cosificación Sexual: Representación de la Mujer en los Medios" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/orbitadiversa.files.wordpress.com/2013/01/tom-ford.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Cosificación Sexual: Representación de la Mujer en los Medios" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://orbitadiversa.wordpress.com/2013/01/28/cosificacion-sexual/" class="bump-view" data-bump-view="tp">
								La Cosificación Sexual: Representación de la Mujer en los Medios							</a>
						</div>
											</li>
									<li>
												<a href="https://orbitadiversa.wordpress.com/2013/12/19/juguetes-sin-genero/" title="Juguetes sin género: aprendiendo igualdad desde la niñez" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/orbitadiversa.files.wordpress.com/2013/12/no20sexista.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Juguetes sin género: aprendiendo igualdad desde la niñez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://orbitadiversa.wordpress.com/2013/12/19/juguetes-sin-genero/" class="bump-view" data-bump-view="tp">
								Juguetes sin género: aprendiendo igualdad desde la niñez							</a>
						</div>
											</li>
									<li>
												<a href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/" title="Con-Vivencias Orgullo 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/orbitadiversa.files.wordpress.com/2017/06/17_gramolaflamenca_fiestaf26d_17_06_17.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Con-Vivencias Orgullo 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/" class="bump-view" data-bump-view="tp">
								Con-Vivencias Orgullo 2017							</a>
						</div>
											</li>
									<li>
												<a href="https://orbitadiversa.wordpress.com/2017/05/29/convivencias-instituto/" title="Con-Vivencias en el Instituto" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/orbitadiversa.files.wordpress.com/2017/05/mirasotambienactuas.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Con-Vivencias en el Instituto" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://orbitadiversa.wordpress.com/2017/05/29/convivencias-instituto/" class="bump-view" data-bump-view="tp">
								Con-Vivencias en el Instituto							</a>
						</div>
											</li>
				</ul>
</div><div class="sidebaritem gallery-2 widget-gallery">
<h3 class="widget-title">NosotrXs</h3>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/inca_fatema.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5179&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/creadoras.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2755&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/encrucijadas_juguetes.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6595&quot;,&quot;caption&quot;:&quot;Volviendo a la infancia con las gafas moradas.&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte03.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5635&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte05.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5637&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latavir_08.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6992&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/15_encrucijada-de-miradas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3681&quot;,&quot;caption&quot;:&quot;Encrucijada de miradas&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/cicc81rculosparalasbuenasrelaciones.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9193&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte06.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5638&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/quemaniaconlasetiquetas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9929&quot;,&quot;caption&quot;:&quot;Alba Mari\u00f1o actuando en su Teatro Encuentro&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mercado6.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5717&quot;,&quot;caption&quot;:&quot;Mujeres Artivistas, 13 de junio de 2015&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/24_bailandoderechos.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3690&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/escenamarian_bg.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5696&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2013\/01\/cafc3a9identidadescoslada3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3146&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maquinautopias_10.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10230&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/guerrillagirlsod.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6605&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/personasecooo2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5630&quot;,&quot;caption&quot;:&quot;Personas en la Ciudad, Ecooo, 26\/06\/15, Festival Con-Vivencias&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/06\/matteoplazalavapies.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5539&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/img-20140131-wa0000.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4305&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/06\/ruedaprensa.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7848&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/barrioconvive_07.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9198&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc20.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4085&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/03\/20160307195541.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7346&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/circulosbuenasrelaciones_teatroimagen.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9327&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/reunionod_24_09_14.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4300&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/lataarcoiris1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7066&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/dscf2023.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9887&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/01\/p1090037.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/cuerpomascara_48.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/img-20141102-wa0009.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3968&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/2015_05_pec_9.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5685&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/12_carasfelices.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3678&quot;,&quot;caption&quot;:&quot;Paseo del Prado&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/09\/dulzura1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5874&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/taller-radio.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9031&quot;,&quot;caption&quot;:&quot;En el taller de Sangre Fucsia &quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/01\/circulojueves2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6871&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/mujeresartivistas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5384&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/xvbgst3wlmpf6eubpbctgmj5d18nfuwps0omoehu_50.jpeg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4301&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latavir_07.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6991&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/lata_aitanamatteo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9201&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/antoine.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6559&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maquinautopias_06.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10226&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/arosita_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10314&quot;,&quot;caption&quot;:&quot;Inca Princess, A Rosita&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/monica_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5433&quot;,&quot;caption&quot;:&quot;Aitana Torrero es M\u00f3nica&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/todomundoinocente2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4278&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/fiestaorbitantef26d_08_03_15.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5711&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latavir_06.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6990&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/02\/cafeidalc5.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3186&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/personasciudad_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5690&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/01\/mesamarsot.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4555&quot;,&quot;caption&quot;:&quot;Orgullo 2014&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/08_convivencias2017_agosto.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9572&quot;,&quot;caption&quot;:&quot;Colectivo Woolf&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/hackeandogenero.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6596&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/37_granviafinal.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3703&quot;,&quot;caption&quot;:&quot;Estrella orbitante&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/creadoras2015.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5726&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/quepasariasi_portada.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10247&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/circulospies3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9018&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc66.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4140&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/iescervantes01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5729&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/antoinerebecaf26d.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5725&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/dscf2077.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9890&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte10.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5642&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/brunoprimeravez.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5694&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/09\/2015od3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8319&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/cuerposconvivientesgrupo2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5709&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/latagrupomorado.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6597&quot;,&quot;caption&quot;:&quot;Contacto de grupo.&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/danicurbelo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6558&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mattesaludarte.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5713&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maquinautopias_19.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10239&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/10\/14632825_657558037737060_2226051085918039071_n.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8533&quot;,&quot;caption&quot;:&quot;Calentando para nuestro primer partido&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/11_convivencias2017_noviembre.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9575&quot;,&quot;caption&quot;:&quot;La Rueda Teatro Social&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/orgullo2015grupo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6574&quot;,&quot;caption&quot;:&quot;\u0026#8230;el 4 de julio en la mani nacional del Orgullo..&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/01_ogrodemiamor4.jpeg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4315&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/10\/f02.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3857&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/img_20141022_212953.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4304&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/img-20140625-wa0010.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4306&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte07.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5639&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/05\/22.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3583&quot;,&quot;caption&quot;:&quot;Nosotras&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/03\/img_20160225_232101.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7290&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5145.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9869&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/12\/bosquesexualidades_02.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9368&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mercado4.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5716&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/f26ditaliano.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5728&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/09\/incacasaroja.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8338&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/03\/img_20160225_223401.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7293&quot;,&quot;caption&quot;:&quot;\u00f8&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/besochueca.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5328&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/09\/historiaslab2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3829&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc25.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4089&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maniaetiquetas_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10315&quot;,&quot;caption&quot;:&quot;Alba Mari\u00f1o, Qu\u00e9 Man\u00eda con las Etiquetas&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/dscf2125.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9894&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/8marzo15_mujeres.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5196&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/cuerposconvivientesgrupo1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5708&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/09\/casaroja_portada.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8340&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/03_camisetas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3669&quot;,&quot;caption&quot;:&quot;Camisetas orgullosas&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/02\/construir.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7637&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/01\/franchesco-identidad-4.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6953&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5089.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9853&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/juevesod_13_10_16.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9195&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/7n.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6575&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/8marzo15_od.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5197&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/cuerpomascara_47.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5246&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/escenaluisana_bg.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5695&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/06\/martaofe_acomodadoras.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5564&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc72.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4186&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/01\/reyesod01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4415&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latamulticult02.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7664&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/fuggiafoggia.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5712&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/marianana2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5700&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/09\/ogrodemiamor_19_09_15.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5875&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/cafc3a9identidadesmesa2.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2746&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte09.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5641&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/03\/img_20160227_203118.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7291&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/matrimoniostodostipos.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5701&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/lataarcoiris5.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7070&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/brindismalamujer.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6607&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/02\/odfiesta.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4983&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latavir_10.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6994&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/grupojuevesod_06_10_16.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9200&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/06\/micheleod.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5563&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/portada_calendarioconvivenciaspersonas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9564&quot;,&quot;caption&quot;:&quot;La portada del calendario est\u00e1 dedicada a \u0026#8220;Personas en la Ciudad\u0026#8221;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5161.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9876&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/01\/p1080008.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3024&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/05\/lifeisacabaretismaruantonio.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5682&quot;,&quot;caption&quot;:&quot;Performado por Ismar\u00fa y Antonio, Personas en Lavapi\u00e9s, 10 de julio 2015&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/12\/bosquesexualidades_12.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9378&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/06\/personas_escenafinal.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5522&quot;,&quot;caption&quot;:&quot;Personas en la Ciudad \u0026#8211; Orbita Diversa&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/patriciaohastapronto_portada.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5676&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/02\/cafeidalc3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3184&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mikidesviadas_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10316&quot;,&quot;caption&quot;:&quot;Matteo Ricci Ugatti, Miki vuelve a la calle Amparo 27&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc07.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4078&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/orgulloabrazo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2790&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mercado1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5714&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/cuerpomascara_55.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5254&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/personasciudad_06.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5420&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/aitananhu3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5660&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/09\/albacasaroja.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8334&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/fraartivismo1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5349&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/img-20150626-wa0002.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5733&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_4959.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9806&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/10\/13428574_504752953050825_1234559067879905748_n-e1476773330771.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8526&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/saludarte01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5633&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/incaprincess.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9928&quot;,&quot;caption&quot;:&quot;Inca Princess&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/circulosrelaciones08.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9324&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/06\/matteoencuentrotirso.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7847&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/06\/soniaofe_acomodadoras.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5565&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/fiesta91.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2767&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc36.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4096&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mercado11.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5721&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/dsc_2913.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4303&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/convivenciasdesviadas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10317&quot;,&quot;caption&quot;:&quot;Virginia Fern\u00e1ndez R\u00faiz \u0026amp; Miki, Presentaci\u00f3n Con-Vivencias III&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/09_convivencias2017_septiembre.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9573&quot;,&quot;caption&quot;:&quot;Patricia Gomendio Intervenciones Teatrales&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/comidaabuela_02_11_14.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4074&quot;,&quot;caption&quot;:&quot;Orbita Diversa en la Comida de la Abuela de la F26D del domingo 2 de noviembre \u0026#8217;14&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/wpid-20141201_1138551.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4289&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/cynthiafilipinas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5727&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/4orbitadiversa.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2740&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/lataarcoiris6.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7071&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/ensayoabierto13.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4333&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/mujeresartivistas_socixs.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5414&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/09\/sieres3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3832&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/circulosrelaciones03.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9319&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/circulosrelaciones09.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9325&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/luis1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5471&quot;,&quot;caption&quot;:&quot;Francesco Chiavon Monte es Lu\u00eds&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/02\/tallermesasalud_equipo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4800&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_4969.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9810&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/grabando-cuc3b1a.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9032&quot;,&quot;caption&quot;:&quot;Y que nos lanzamos a grabarla en plan \u0026#8220;profesional\u0026#8221;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/aliciaramos_mercado.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5707&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/05\/17.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3578&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/ensayoabierto11.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4331&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/fiestaorbitante_cuatro.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5184&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2016\/06\/f26dconvive.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;7846&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/holamamasoyyo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5697&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/02\/tallermesasalud_grupo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4797&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/personas_gruposorpresa.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5689&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mikisexualidad.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5703&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/05\/21.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3582&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/07_convivencias2017_julio.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9571&quot;,&quot;caption&quot;:&quot;Basket de las Excluidas&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maquinautopias_21.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10241&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maquinautopias_24.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10244&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/marian_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5431&quot;,&quot;caption&quot;:&quot;Marian Campero Corona es Mari\u00e1n&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5149.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9871&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mattevirmercado.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5684&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/miki_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5427&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/33_grupo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3699&quot;,&quot;caption&quot;:&quot;Juntxs somos m\u00e1s fuertes&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latacarlos_05.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6976&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/jose_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5430&quot;,&quot;caption&quot;:&quot;David Giraldo es Jos\u00e9&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/matteo_lalibertadesagua.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9930&quot;,&quot;caption&quot;:&quot;Matteo Ricci Ugatti, presentador del espect\u00e1culo&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/cym1.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5193&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/enredadascasino.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9199&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latacarlos_10.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6981&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/personasgrupodespues.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5691&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2014\/09\/historiaslab3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3827&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/artivismo3_07.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5468&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mikijosemonica3.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5702&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/incaprincess_casika.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5730&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2014\/07\/09_david.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;3675&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/calendario_portadapost.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9578&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/personas7.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5473&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/cuerpomascara_03.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5202&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latavir_03.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6987&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/paternidad-b.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2791&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/artivismo3_02.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/dscf1985.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9885&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/11\/hdc32.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4094&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/07\/ramon_antoine.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8224&quot;,&quot;caption&quot;:&quot;Ram\u00f3n y Antoine&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/11\/juevesod_grupo.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9196&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/12\/encrucijada_enredadas.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6606&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2014\/12\/ensayoabierto05.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;4329&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/10\/latacarlos_02.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;6973&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5021.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9825&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5165.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9795&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/mg_5160.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9875&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/09\/juevesod_lucha.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8352&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2013\/11\/gruporgulloso.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;2771&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/img-20150628-wa0093.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5732&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/ana_02.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5421&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/orbitadiversa.files.wordpress.com\/2015\/07\/mercado9.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5719&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/maquinautopias_25.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;10245&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2016\/09\/mattecasaroja.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;8337&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2017\/01\/dscf2122.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9893&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2015\/03\/matte_firma26d.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/orbitadiversa.files.wordpress.com\/2016\/12\/creadoras_sol.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;9541&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/orbitadiversa.files.wordpress.com\/2015\/04\/bruno_01.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;5429&quot;,&quot;caption&quot;:&quot;Edu Caba\u00f1as es Bruno&quot;}]"></div>
</div>
</div><div class="sidebaritem blog_subscription-2 widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Suscríbete a esta página</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Únete a otros 909 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40971990"/>
						<input type="hidden" name="source" value="https://orbitadiversa.wordpress.com/2017/06/03/convivencias-orgullo2017/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="807d9bc6ac" />						<input type="submit" value="Síguenos" />
					</p>
				</form>
			
</div><div class="sidebaritem blog-stats-3 widget_blog-stats"><h3 class="widget-title">Visitas</h3>		<ul>
			<li>2,624,556 visitas</li>
		</ul>
		</div><div class="sidebaritem image-91 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/09/28/juevesenorbita2017/"><img src="https://orbitadiversa.files.wordpress.com/2016/09/juevesenorbita_cartel2017_distrito.jpg?w=1240&amp;h=1753" class="alignnone" width="1240" height="1753" /></a></div>
</div><div class="sidebaritem wp_tag_cloud-2 wp_widget_tag_cloud"><h3 class="widget-title">Palabras</h3><div style="overflow:hidden"><a href='https://orbitadiversa.wordpress.com/tag/8m/' class='tag-link-7114275 tag-link-position-1' title='7 temas' style='font-size: 9.4736842105263pt;'>#8M</a>
<a href='https://orbitadiversa.wordpress.com/tag/creadoras/' class='tag-link-1802141 tag-link-position-2' title='24 temas' style='font-size: 15.614035087719pt;'>#Creadoras</a>
<a href='https://orbitadiversa.wordpress.com/tag/creadorasdecambio/' class='tag-link-554172087 tag-link-position-3' title='9 temas' style='font-size: 10.701754385965pt;'>#CreadorasdeCambio</a>
<a href='https://orbitadiversa.wordpress.com/tag/creadorasletras/' class='tag-link-554172089 tag-link-position-4' title='8 temas' style='font-size: 10.087719298246pt;'>#CreadorasLetras</a>
<a href='https://orbitadiversa.wordpress.com/tag/juguetessingenero/' class='tag-link-433007034 tag-link-position-5' title='7 temas' style='font-size: 9.4736842105263pt;'>#JuguetesSinGénero</a>
<a href='https://orbitadiversa.wordpress.com/tag/afro/' class='tag-link-158631 tag-link-position-6' title='6 temas' style='font-size: 8.859649122807pt;'>afro</a>
<a href='https://orbitadiversa.wordpress.com/tag/amor-romantico/' class='tag-link-4612400 tag-link-position-7' title='10 temas' style='font-size: 11.19298245614pt;'>amor romántico</a>
<a href='https://orbitadiversa.wordpress.com/tag/animacion/' class='tag-link-15460 tag-link-position-8' title='5 temas' style='font-size: 8pt;'>animación</a>
<a href='https://orbitadiversa.wordpress.com/tag/arte/' class='tag-link-3468 tag-link-position-9' title='9 temas' style='font-size: 10.701754385965pt;'>arte</a>
<a href='https://orbitadiversa.wordpress.com/tag/artivismo/' class='tag-link-676283 tag-link-position-10' title='69 temas' style='font-size: 21.140350877193pt;'>artivismo</a>
<a href='https://orbitadiversa.wordpress.com/tag/capitalismo/' class='tag-link-85629 tag-link-position-11' title='13 temas' style='font-size: 12.543859649123pt;'>capitalismo</a>
<a href='https://orbitadiversa.wordpress.com/tag/cinema/' class='tag-link-597 tag-link-position-12' title='12 temas' style='font-size: 12.052631578947pt;'>cinema</a>
<a href='https://orbitadiversa.wordpress.com/tag/coeducacion/' class='tag-link-390725 tag-link-position-13' title='7 temas' style='font-size: 9.4736842105263pt;'>coeducación</a>
<a href='https://orbitadiversa.wordpress.com/tag/comunidad-arcoiris/' class='tag-link-4356406 tag-link-position-14' title='41 temas' style='font-size: 18.315789473684pt;'>comunidad arcoíris</a>
<a href='https://orbitadiversa.wordpress.com/tag/convivencias/' class='tag-link-313482 tag-link-position-15' title='31 temas' style='font-size: 16.964912280702pt;'>ConVivencias</a>
<a href='https://orbitadiversa.wordpress.com/tag/cosificacion/' class='tag-link-7711943 tag-link-position-16' title='15 temas' style='font-size: 13.157894736842pt;'>cosificación</a>
<a href='https://orbitadiversa.wordpress.com/tag/cuerpo/' class='tag-link-179162 tag-link-position-17' title='34 temas' style='font-size: 17.333333333333pt;'>cuerpo</a>
<a href='https://orbitadiversa.wordpress.com/tag/comic/' class='tag-link-2251 tag-link-position-18' title='21 temas' style='font-size: 14.877192982456pt;'>cómic</a>
<a href='https://orbitadiversa.wordpress.com/tag/deporte/' class='tag-link-11871 tag-link-position-19' title='7 temas' style='font-size: 9.4736842105263pt;'>deporte</a>
<a href='https://orbitadiversa.wordpress.com/tag/derechos-humanos/' class='tag-link-31684 tag-link-position-20' title='33 temas' style='font-size: 17.210526315789pt;'>derechos humanos</a>
<a href='https://orbitadiversa.wordpress.com/tag/diversidad/' class='tag-link-597473 tag-link-position-21' title='7 temas' style='font-size: 9.4736842105263pt;'>diversidad</a>
<a href='https://orbitadiversa.wordpress.com/tag/diversidad-sexual/' class='tag-link-576711 tag-link-position-22' title='63 temas' style='font-size: 20.649122807018pt;'>diversidad sexual</a>
<a href='https://orbitadiversa.wordpress.com/tag/edad/' class='tag-link-239286 tag-link-position-23' title='11 temas' style='font-size: 11.684210526316pt;'>edad</a>
<a href='https://orbitadiversa.wordpress.com/tag/eeuu/' class='tag-link-24324 tag-link-position-24' title='5 temas' style='font-size: 8pt;'>EEUU</a>
<a href='https://orbitadiversa.wordpress.com/tag/emociones/' class='tag-link-81365 tag-link-position-25' title='43 temas' style='font-size: 18.561403508772pt;'>emociones</a>
<a href='https://orbitadiversa.wordpress.com/tag/espacio-publico/' class='tag-link-51427 tag-link-position-26' title='27 temas' style='font-size: 16.228070175439pt;'>espacio público</a>
<a href='https://orbitadiversa.wordpress.com/tag/feminismo/' class='tag-link-207780 tag-link-position-27' title='78 temas' style='font-size: 21.754385964912pt;'>feminismo</a>
<a href='https://orbitadiversa.wordpress.com/tag/feminismos/' class='tag-link-443523 tag-link-position-28' title='10 temas' style='font-size: 11.19298245614pt;'>feminismos</a>
<a href='https://orbitadiversa.wordpress.com/tag/fotografia/' class='tag-link-1378 tag-link-position-29' title='9 temas' style='font-size: 10.701754385965pt;'>fotografía</a>
<a href='https://orbitadiversa.wordpress.com/tag/gay/' class='tag-link-3131 tag-link-position-30' title='25 temas' style='font-size: 15.736842105263pt;'>gay</a>
<a href='https://orbitadiversa.wordpress.com/tag/grupo/' class='tag-link-168544 tag-link-position-31' title='45 temas' style='font-size: 18.80701754386pt;'>grupo</a>
<a href='https://orbitadiversa.wordpress.com/tag/genero/' class='tag-link-376665 tag-link-position-32' title='48 temas' style='font-size: 19.175438596491pt;'>género</a>
<a href='https://orbitadiversa.wordpress.com/tag/generos/' class='tag-link-66528 tag-link-position-33' title='11 temas' style='font-size: 11.684210526316pt;'>géneros</a>
<a href='https://orbitadiversa.wordpress.com/tag/heteronormatividad/' class='tag-link-4633174 tag-link-position-34' title='17 temas' style='font-size: 13.894736842105pt;'>heteronormatividad</a>
<a href='https://orbitadiversa.wordpress.com/tag/hombres/' class='tag-link-35609 tag-link-position-35' title='9 temas' style='font-size: 10.701754385965pt;'>hombres</a>
<a href='https://orbitadiversa.wordpress.com/tag/homofobia/' class='tag-link-260391 tag-link-position-36' title='18 temas' style='font-size: 14.140350877193pt;'>homofobia</a>
<a href='https://orbitadiversa.wordpress.com/tag/identidad/' class='tag-link-6289 tag-link-position-37' title='38 temas' style='font-size: 17.947368421053pt;'>identidad</a>
<a href='https://orbitadiversa.wordpress.com/tag/igualdad/' class='tag-link-213050 tag-link-position-38' title='35 temas' style='font-size: 17.578947368421pt;'>igualdad</a>
<a href='https://orbitadiversa.wordpress.com/tag/infancia/' class='tag-link-112960 tag-link-position-39' title='14 temas' style='font-size: 12.912280701754pt;'>infancia</a>
<a href='https://orbitadiversa.wordpress.com/tag/interculturalidad/' class='tag-link-309876 tag-link-position-40' title='31 temas' style='font-size: 16.964912280702pt;'>interculturalidad</a>
<a href='https://orbitadiversa.wordpress.com/tag/italiano/' class='tag-link-3222 tag-link-position-41' title='13 temas' style='font-size: 12.543859649123pt;'>italiano</a>
<a href='https://orbitadiversa.wordpress.com/tag/lavapies/' class='tag-link-63730 tag-link-position-42' title='33 temas' style='font-size: 17.210526315789pt;'>Lavapiés</a>
<a href='https://orbitadiversa.wordpress.com/tag/lesbianas/' class='tag-link-203354 tag-link-position-43' title='14 temas' style='font-size: 12.912280701754pt;'>lesbianas</a>
<a href='https://orbitadiversa.wordpress.com/tag/literatura/' class='tag-link-3719 tag-link-position-44' title='19 temas' style='font-size: 14.385964912281pt;'>literatura</a>
<a href='https://orbitadiversa.wordpress.com/tag/machismo/' class='tag-link-198876 tag-link-position-45' title='14 temas' style='font-size: 12.912280701754pt;'>machismo</a>
<a href='https://orbitadiversa.wordpress.com/tag/madrid/' class='tag-link-3544 tag-link-position-46' title='53 temas' style='font-size: 19.666666666667pt;'>Madrid</a>
<a href='https://orbitadiversa.wordpress.com/tag/masculinidades/' class='tag-link-7263308 tag-link-position-47' title='19 temas' style='font-size: 14.385964912281pt;'>masculinidades</a>
<a href='https://orbitadiversa.wordpress.com/tag/migraciones/' class='tag-link-572204 tag-link-position-48' title='15 temas' style='font-size: 13.157894736842pt;'>migraciones</a>
<a href='https://orbitadiversa.wordpress.com/tag/moda/' class='tag-link-8086 tag-link-position-49' title='10 temas' style='font-size: 11.19298245614pt;'>moda</a>
<a href='https://orbitadiversa.wordpress.com/tag/mujeres/' class='tag-link-14037 tag-link-position-50' title='83 temas' style='font-size: 22pt;'>mujeres</a>
<a href='https://orbitadiversa.wordpress.com/tag/multiculturalidad/' class='tag-link-234348 tag-link-position-51' title='24 temas' style='font-size: 15.614035087719pt;'>multiculturalidad</a>
<a href='https://orbitadiversa.wordpress.com/tag/mundo-arabe/' class='tag-link-94561 tag-link-position-52' title='6 temas' style='font-size: 8.859649122807pt;'>mundo árabe</a>
<a href='https://orbitadiversa.wordpress.com/tag/musica/' class='tag-link-774 tag-link-position-53' title='16 temas' style='font-size: 13.526315789474pt;'>música</a>
<a href='https://orbitadiversa.wordpress.com/tag/orgullo/' class='tag-link-561171 tag-link-position-54' title='14 temas' style='font-size: 12.912280701754pt;'>orgullo</a>
<a href='https://orbitadiversa.wordpress.com/tag/prejuicios/' class='tag-link-360441 tag-link-position-55' title='20 temas' style='font-size: 14.631578947368pt;'>prejuicios</a>
<a href='https://orbitadiversa.wordpress.com/tag/publicidad/' class='tag-link-10205 tag-link-position-56' title='11 temas' style='font-size: 11.684210526316pt;'>publicidad</a>
<a href='https://orbitadiversa.wordpress.com/tag/queer/' class='tag-link-15655 tag-link-position-57' title='14 temas' style='font-size: 12.912280701754pt;'>queer</a>
<a href='https://orbitadiversa.wordpress.com/tag/racismo/' class='tag-link-162432 tag-link-position-58' title='18 temas' style='font-size: 14.140350877193pt;'>racismo</a>
<a href='https://orbitadiversa.wordpress.com/tag/religiones/' class='tag-link-322327 tag-link-position-59' title='7 temas' style='font-size: 9.4736842105263pt;'>religiones</a>
<a href='https://orbitadiversa.wordpress.com/tag/salud/' class='tag-link-2127 tag-link-position-60' title='7 temas' style='font-size: 9.4736842105263pt;'>salud</a>
<a href='https://orbitadiversa.wordpress.com/tag/sexualidad/' class='tag-link-22748 tag-link-position-61' title='15 temas' style='font-size: 13.157894736842pt;'>sexualidad</a>
<a href='https://orbitadiversa.wordpress.com/tag/sexualizacion/' class='tag-link-1067798 tag-link-position-62' title='9 temas' style='font-size: 10.701754385965pt;'>sexualización</a>
<a href='https://orbitadiversa.wordpress.com/tag/solterofobia/' class='tag-link-203761687 tag-link-position-63' title='7 temas' style='font-size: 9.4736842105263pt;'>solterofobia</a>
<a href='https://orbitadiversa.wordpress.com/tag/teatro/' class='tag-link-2432 tag-link-position-64' title='48 temas' style='font-size: 19.175438596491pt;'>teatro</a>
<a href='https://orbitadiversa.wordpress.com/tag/teatro-social/' class='tag-link-11406274 tag-link-position-65' title='12 temas' style='font-size: 12.052631578947pt;'>Teatro Social</a>
<a href='https://orbitadiversa.wordpress.com/tag/trans/' class='tag-link-77537 tag-link-position-66' title='23 temas' style='font-size: 15.368421052632pt;'>trans*</a>
<a href='https://orbitadiversa.wordpress.com/tag/transfobia/' class='tag-link-1426967 tag-link-position-67' title='9 temas' style='font-size: 10.701754385965pt;'>transfobia</a>
<a href='https://orbitadiversa.wordpress.com/tag/viajes/' class='tag-link-1686 tag-link-position-68' title='19 temas' style='font-size: 14.385964912281pt;'>viajes</a>
<a href='https://orbitadiversa.wordpress.com/tag/vih/' class='tag-link-285797 tag-link-position-69' title='6 temas' style='font-size: 8.859649122807pt;'>VIH</a>
<a href='https://orbitadiversa.wordpress.com/tag/violencia/' class='tag-link-33026 tag-link-position-70' title='26 temas' style='font-size: 15.982456140351pt;'>violencia</a></div></div><div class="sidebaritem text-3 widget_text"><h3 class="widget-title">En nuestra órbita</h3>			<div class="textwidget"></div>
		</div><div class="sidebaritem image-69 widget_image"><div style="overflow:hidden;"><a href="https://lamalamujerfeminista.wordpress.com"><img src="https://orbitadiversa.files.wordpress.com/2015/11/lamalamujer.jpg?w=960&amp;h=958" class="alignnone" width="960" height="958" /></a></div>
</div><div class="sidebaritem image-22 widget_image"><div style="overflow:hidden;"><a href="http://www.fundacion26d.org"><img src="https://orbitadiversa.files.wordpress.com/2016/05/fundacion26d_2016.jpg?w=533&amp;h=533" class="alignnone" width="533" height="533" /></a></div>
</div><div class="sidebaritem image-82 widget_image"><div style="overflow:hidden;"><a href="https://www.facebook.com/centrolatortuga/"><img src="https://orbitadiversa.files.wordpress.com/2016/06/tortuga_logo.jpg?w=960&amp;h=540" class="alignnone" width="960" height="540" /></a></div>
</div><div class="sidebaritem image-101 widget_image"><div style="overflow:hidden;"><a href="http://www.gloriafuertes.org/"><img src="https://orbitadiversa.files.wordpress.com/2017/05/gloriafuertes100.jpg?w=652&amp;h=394" class="alignnone" width="652" height="394" /></a></div>
</div><div class="sidebaritem image-76 widget_image"><div style="overflow:hidden;"><a href="https://www.facebook.com/colectivozas/?fref=ts"><img src="https://orbitadiversa.files.wordpress.com/2016/05/zas.jpg?w=350&amp;h=350" class="alignnone" width="350" height="350" /></a></div>
</div><div class="sidebaritem image-89 widget_image"><div style="overflow:hidden;"><a href="https://sangrefucsia.wordpress.com/"><img src="https://orbitadiversa.files.wordpress.com/2016/09/sangrefucsia.jpg?w=357&amp;h=316" class="alignnone" width="357" height="316" /></a></div>
</div><div class="sidebaritem image-74 widget_image"><div style="overflow:hidden;"><a href="https://www.facebook.com/Mesa-Salud-Distrito-Centro-888244724601020"><img src="https://orbitadiversa.files.wordpress.com/2016/02/mesadesalud_banner.jpg?w=3508&amp;h=1193" class="alignnone" width="3508" height="1193" /></a></div>
</div><div class="sidebaritem image-99 widget_image"><div style="overflow:hidden;"><a href="http://centrojoven.org/"><img src="https://orbitadiversa.files.wordpress.com/2017/03/cjas.jpg?w=863&amp;h=810" class="alignnone" width="863" height="810" /></a></div>
</div><div class="sidebaritem image-86 widget_image"><div style="overflow:hidden;"><a href="http://apoyopositivo.org/"><img src="https://orbitadiversa.files.wordpress.com/2016/06/apoyopositivo.jpg?w=1036&amp;h=668" class="alignnone" width="1036" height="668" /></a></div>
</div><div class="sidebaritem image-81 widget_image"><div style="overflow:hidden;"><a href="http://www.saludentreculturas.es/"><img src="https://orbitadiversa.files.wordpress.com/2016/06/saludentreculturas_logo.jpg?w=533&amp;h=398" class="alignnone" width="533" height="398" /></a></div>
</div><div class="sidebaritem image-77 widget_image"><div style="overflow:hidden;"><a href="https://afrofeminas.com/"><img src="https://orbitadiversa.files.wordpress.com/2016/05/afrofeminas.png?w=512&amp;h=512" class="alignnone" width="512" height="512" /></a></div>
</div><div class="sidebaritem image-21 widget_image"><div style="overflow:hidden;"><a href="https://italianodiversitamadrid.wordpress.com"><img src="https://orbitadiversa.files.wordpress.com/2015/01/italianodiversitc3a0madrid.jpg?w=262&amp;h=255" class="alignnone" width="262" height="255" /></a></div>
</div><div class="sidebaritem image-66 widget_image"><div style="overflow:hidden;"><a href="http://www.francescochiavonmonte.com"><img src="https://orbitadiversa.files.wordpress.com/2015/10/francescochiavonmonte.jpg?w=301&amp;h=152" class="alignnone" width="301" height="152" /></a></div>
</div><div class="sidebaritem image-31 widget_image"><div style="overflow:hidden;"><a href="https://zenaidawheels.wordpress.com"><img src="https://orbitadiversa.files.wordpress.com/2015/07/zenaidawheels.jpg?w=538&amp;h=205" class="alignnone" width="538" height="205" /></a></div>
</div><div class="sidebaritem image-20 widget_image"><div style="overflow:hidden;"><a href="https://www.facebook.com/bollosapiens?fref=ts"><img src="https://orbitadiversa.files.wordpress.com/2015/01/bollosapiens.jpg?w=951&amp;h=951" class="alignnone" width="951" height="951" /></a></div>
</div><div class="sidebaritem categories-2 widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-180126452"><a href="https://orbitadiversa.wordpress.com/category/actividades-talleres/" >Actividades &amp; Talleres</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://orbitadiversa.wordpress.com/category/articulos/" >Artículos</a>
</li>
	<li class="cat-item cat-item-157402436"><a href="https://orbitadiversa.wordpress.com/category/diccionario-identidad/" >Diccionario identidad</a>
</li>
	<li class="cat-item cat-item-2762"><a href="https://orbitadiversa.wordpress.com/category/galerias/" >Galerías</a>
</li>
		</ul>
</div><div class="sidebaritem archives-2 widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://orbitadiversa.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://orbitadiversa.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://orbitadiversa.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://orbitadiversa.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://orbitadiversa.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://orbitadiversa.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/10/'> octubre 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/09/'> septiembre 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/08/'> agosto 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/07/'> julio 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/06/'> junio 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/05/'> mayo 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/04/'> abril 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/03/'> marzo 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/02/'> febrero 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2016/01/'> enero 2016 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/12/'> diciembre 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/11/'> noviembre 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/10/'> octubre 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/09/'> septiembre 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/08/'> agosto 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/07/'> julio 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/06/'> junio 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/05/'> mayo 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/04/'> abril 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/03/'> marzo 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/02/'> febrero 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2015/01/'> enero 2015 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/12/'> diciembre 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/11/'> noviembre 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/10/'> octubre 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/09/'> septiembre 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/08/'> agosto 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/07/'> julio 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/06/'> junio 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/05/'> mayo 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/04/'> abril 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/03/'> marzo 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/02/'> febrero 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2014/01/'> enero 2014 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/12/'> diciembre 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/11/'> noviembre 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/10/'> octubre 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/09/'> septiembre 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/08/'> agosto 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/07/'> julio 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/06/'> junio 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/05/'> mayo 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/04/'> abril 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/03/'> marzo 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/02/'> febrero 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2013/01/'> enero 2013 </option>
	<option value='https://orbitadiversa.wordpress.com/2012/12/'> diciembre 2012 </option>
	<option value='https://orbitadiversa.wordpress.com/2012/11/'> noviembre 2012 </option>
	<option value='https://orbitadiversa.wordpress.com/2012/10/'> octubre 2012 </option>

		</select>
		</div><div class="sidebaritem image-93 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/10/19/orbita-canchas/"><img src="https://orbitadiversa.files.wordpress.com/2016/10/logocanchas_naranja.png?w=1498&amp;h=1506" class="alignnone" width="1498" height="1506" /></a></div>
</div><div class="sidebaritem image-100 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2017/03/23/convivencias-tortuga/"><img src="https://orbitadiversa.files.wordpress.com/2017/03/creadoras_convivencias_18_03_17.jpg?w=1415&amp;h=2000" class="alignnone" width="1415" height="2000" /></a></div>
</div><div class="sidebaritem image-98 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2017/02/28/convivencias-brujasybujarras/"><img src="https://orbitadiversa.files.wordpress.com/2017/02/cartel_brujasybujarras_25_02_17.jpg?w=2138&amp;h=3195" class="alignnone" width="2138" height="3195" /></a></div>
</div><div class="sidebaritem image-92 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/10/12/creadoras-mujeres-que-cambiaron-un-siglo/"><img src="https://orbitadiversa.files.wordpress.com/2016/10/creadoras_carteldic16.jpg?w=1414&amp;h=1886" class="alignnone" width="1414" height="1886" /></a></div>
</div><div class="sidebaritem image-96 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2017/01/25/convivencias-f26d/"><img src="https://orbitadiversa.files.wordpress.com/2017/01/desviadasconvivencias_21_01_17_web.jpg?w=1500&amp;h=1060" class="alignnone" width="1500" height="1060" /></a></div>
</div><div class="sidebaritem image-97 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2017/01/10/barrioletrascreadoras/"><img src="https://orbitadiversa.files.wordpress.com/2017/03/creadorasletras_portadablog.jpg?w=640&amp;h=427" class="alignnone" width="640" height="427" /></a></div>
</div><div class="sidebaritem image-95 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/12/01/bosque-sexualidades/"><img src="https://orbitadiversa.files.wordpress.com/2016/11/cartel_tallerod_bosquesexualidades_02_12_16.jpg?w=1240&amp;h=1753" class="alignnone" width="1240" height="1753" /></a></div>
</div><div class="sidebaritem image-94 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/11/14/circulos-buenas-relaciones/"><img src="https://orbitadiversa.files.wordpress.com/2016/11/od_cartel_circulosbuenasrelaciones_19_11_161.jpg?w=1240&amp;h=1753" class="alignnone" width="1240" height="1753" /></a></div>
</div><div class="sidebaritem image-90 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/09/26/teatro-encuentro-casa-roja/"><img src="https://orbitadiversa.files.wordpress.com/2016/09/festivalcasaroja_30_09_16.jpg?w=678&amp;h=960" class="alignnone" width="678" height="960" /></a></div>
</div><div class="sidebaritem image-88 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/10/02/lagrimas-africa/"><img src="https://orbitadiversa.files.wordpress.com/2016/09/lagrimasdeafrica_estreno.jpg?w=851&amp;h=315" class="alignnone" width="851" height="315" /></a></div>
</div><div class="sidebaritem image-85 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/06/15/el-mapa-de-los-privilegios/"><img src="https://orbitadiversa.files.wordpress.com/2016/06/jornadasalud_18_06_16_web.jpg?w=1200&amp;h=1652" class="alignnone" width="1200" height="1652" /></a></div>
</div><div class="sidebaritem image-84 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/06/07/creadoras-2016-mujeres-que-cambian-el-mundo/"><img src="https://orbitadiversa.files.wordpress.com/2016/06/cartel_creadoras.jpg?w=2533&amp;h=3517" class="alignnone" width="2533" height="3517" /></a></div>
</div><div class="sidebaritem image-83 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/05/26/teatro-social-circulo/"><img src="https://orbitadiversa.files.wordpress.com/2016/05/mesaredondateatrosocial_orbitadiversa_08_06_16_web.jpg?w=1000&amp;h=1351" class="alignnone" width="1000" height="1351" /></a></div>
</div><div class="sidebaritem image-71 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/01/07/jueves-en-orbita/"><img src="https://orbitadiversa.files.wordpress.com/2016/01/logojueves_morado.jpg?w=1494&amp;h=1494" class="alignnone" width="1494" height="1494" /></a></div>
</div><div class="sidebaritem image-73 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2016/02/01/circulos/"><img src="https://orbitadiversa.files.wordpress.com/2016/02/circulos_grupo_1.jpg?w=793&amp;h=562" class="alignnone" width="793" height="562" /></a></div>
</div><div class="sidebaritem image-62 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/10/06/lata/"><img src="https://orbitadiversa.files.wordpress.com/2015/10/lat.jpg?w=1240&amp;h=1753" class="alignnone" width="1240" height="1753" /></a></div>
</div><div class="sidebaritem image-65 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/10/15/encrucijadadecaminos/"><img src="https://orbitadiversa.files.wordpress.com/2016/01/encrucij.jpg?w=2480&amp;h=3507" class="alignnone" width="2480" height="3507" /></a></div>
</div><div class="sidebaritem image-70 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/12/23/juguetessingenero/"><img src="https://orbitadiversa.files.wordpress.com/2015/12/juguetessingc3a9nero.jpg?w=2481&amp;h=3508" class="alignnone" width="2481" height="3508" /></a></div>
</div><div class="sidebaritem image-68 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/11/04/tallerdrag/"><img src="https://orbitadiversa.files.wordpress.com/2015/11/tallerdrag2-0.jpg?w=2480&amp;h=3507" class="alignnone" width="2480" height="3507" /></a></div>
</div><div class="sidebaritem image-67 widget_image"><div style="overflow:hidden;"><a href="http://marcha7nmadrid.org"><img src="https://orbitadiversa.files.wordpress.com/2015/11/marcha7n.jpg?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</div><div class="sidebaritem image-64 widget_image"><div style="overflow:hidden;"><a href="http://womeninblackaccion.blogspot.com.es/"><img src="https://orbitadiversa.files.wordpress.com/2015/10/wib-2-octubre3.jpg?w=306&amp;h=140" class="alignnone" width="306" height="140" /></a></div>
</div><div class="sidebaritem image-60 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/09/12/transversal/"><img src="https://orbitadiversa.files.wordpress.com/2015/09/od_transversal_19_09_15.jpg?w=1299&amp;h=1812" class="alignnone" width="1299" height="1812" /></a></div>
</div><div class="sidebaritem image-32 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/07/07/personas-lavapies/"><img src="https://orbitadiversa.files.wordpress.com/2015/07/personasenlavapies_mercadosanfernando_10_07_15.jpg?w=1500&amp;h=993" class="alignnone" width="1500" height="993" /></a></div>
</div><div class="sidebaritem image-33 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/04/30/personas-en-la-ciudad/"><img src="https://orbitadiversa.files.wordpress.com/2015/04/personas_cartelsinfecha.jpg?w=1126&amp;h=795" class="alignnone" width="1126" height="795" /></a></div>
</div><div class="sidebaritem image-42 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/03/01/club-de-lectura-cinco-continentes-cinco-libros-diversos-1/"><img src="https://orbitadiversa.files.wordpress.com/2015/03/club-de-lecturabanner.jpg?w=1325&amp;h=625" class="alignnone" width="1325" height="625" /></a></div>
</div><div class="sidebaritem image-38 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/05/30/convivencias-festival-teatro/"><img src="https://orbitadiversa.files.wordpress.com/2015/05/festival.jpg?w=684&amp;h=960" class="alignnone" width="684" height="960" /></a></div>
</div><div class="sidebaritem image-34 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/06/24/salud-arte-orgullo/"><img src="https://orbitadiversa.files.wordpress.com/2015/06/saludarteenlacalle_28_06_15_web.jpg?w=1500&amp;h=1395" class="alignnone" width="1500" height="1395" /></a></div>
</div><div class="sidebaritem image-35 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/06/19/encrucijada-con-viviente/"><img src="https://orbitadiversa.files.wordpress.com/2015/07/encrucijadadecaminos_27_06_15.jpg?w=960&amp;h=678" class="alignnone" width="960" height="678" /></a></div>
</div><div class="sidebaritem image-36 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/06/05/mujeres-artivistas-convivencias/"><img src="https://orbitadiversa.files.wordpress.com/2015/06/mujeresartivistas6webtortuga.jpg?w=1240&amp;h=1754" class="alignnone" width="1240" height="1754" /></a></div>
</div><div class="sidebaritem image-37 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/06/03/cuerpos-convivientes-taller/"><img src="https://orbitadiversa.files.wordpress.com/2015/06/cuerposconvivientes_cartel.jpg?w=1239&amp;h=1754" class="alignnone" width="1239" height="1754" /></a></div>
</div><div class="sidebaritem image-39 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/04/20/artivismo3/"><img src="https://orbitadiversa.files.wordpress.com/2015/04/artivismo3_cartel.jpg?w=1239&amp;h=1754" class="alignnone" width="1239" height="1754" /></a></div>
</div><div class="sidebaritem image-41 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/04/24/mujeres-artivistas-emociones/"><img src="https://orbitadiversa.files.wordpress.com/2015/02/artivismo2_carteldef.jpg?w=1239&amp;h=1754" class="alignnone" width="1239" height="1754" /></a></div>
</div><div class="sidebaritem image-43 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/02/24/creadoras2015/"><img src="https://orbitadiversa.files.wordpress.com/2015/02/creadoras_cartel-v08.jpg?w=2329&amp;h=3166" class="alignnone" width="2329" height="3166" /></a></div>
</div><div class="sidebaritem image-44 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/02/03/mesa-salud/"><img src="https://orbitadiversa.files.wordpress.com/2015/02/florsexualidadbanner.jpg?w=574&amp;h=421" class="alignnone" width="574" height="421" /></a></div>
</div><div class="sidebaritem image-45 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/01/05/reyes-magos-manchan/"><img src="https://orbitadiversa.files.wordpress.com/2015/01/diapositiva1.jpg?w=960&amp;h=720" class="alignnone" width="960" height="720" /></a></div>
</div><div class="sidebaritem image-40 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2015/03/18/cuerpoymascara-fotos/"><img src="https://orbitadiversa.files.wordpress.com/2015/01/cuerpoymascaracartel.jpg?w=1239&amp;h=1754" class="alignnone" width="1239" height="1754" /></a></div>
</div><div class="sidebaritem image-46 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/11/13/artivismo-en-orbita/"><img src="https://orbitadiversa.files.wordpress.com/2014/11/artivismo_en_orbita.jpg?w=2550&amp;h=3507" class="alignnone" width="2550" height="3507" /></a></div>
</div><div class="sidebaritem image-47 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/11/17/cuerpos-historias-teatro/"><img src="https://orbitadiversa.files.wordpress.com/2014/09/historias_cartel_jueves.jpg?w=443&amp;h=617" class="alignnone" width="443" height="617" /></a></div>
</div><div class="sidebaritem image-48 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/07/06/orgullo-personas-2014/"><img src="https://orbitadiversa.files.wordpress.com/2014/12/orgullo14portada2.jpg?w=963&amp;h=409" class="alignnone" width="963" height="409" /></a></div>
</div><div class="sidebaritem image-49 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/05/21/noche-de-cuentos-en-lavapies/"><img src="https://orbitadiversa.files.wordpress.com/2014/05/cartel_nochelavapies_od_16_05_14.jpg?w=1173&amp;h=1500" class="alignnone" width="1173" height="1500" /></a></div>
</div><div class="sidebaritem image-50 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/02/17/la-valentia-de-contarse/"><img src="https://orbitadiversa.files.wordpress.com/2014/01/cafeidentidades_alcobendas_08_02_14.jpg?w=488&amp;h=645" class="alignnone" width="488" height="645" /></a></div>
</div><div class="sidebaritem image-51 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/01/22/encrucijada-de-corazones/"><img src="https://orbitadiversa.files.wordpress.com/2014/12/encrucijada-de-caminos_flyer.jpg?w=1239&amp;h=1754" class="alignnone" width="1239" height="1754" /></a></div>
</div><div class="sidebaritem image-52 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2014/03/19/cuentos-teatrales-zagala/"><img src="https://orbitadiversa.files.wordpress.com/2015/07/cuentosteatrales.jpg?w=1240&amp;h=1753" class="alignnone" width="1240" height="1753" /></a></div>
</div><div class="sidebaritem image-53 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/11/17/los-colores-de-nuestra-primera-fiesta/"><img src="https://orbitadiversa.files.wordpress.com/2013/11/fiestaod_09_11_13.jpg?w=744&amp;h=1039" class="alignnone" width="744" height="1039" /></a></div>
</div><div class="sidebaritem image-54 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/07/09/todxs-transitamos-en-una-orbita-diversa/"><img src="https://orbitadiversa.files.wordpress.com/2015/07/orgullo13_banner.jpg?w=800&amp;h=600" class="alignnone" width="800" height="600" /></a></div>
</div><div class="sidebaritem image-55 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/05/14/un-grupo-intenso-generoso-y-arcoiris/"><img src="https://orbitadiversa.files.wordpress.com/2013/04/taller-nuestros-deseos.jpg?w=720&amp;h=960" class="alignnone" width="720" height="960" /></a></div>
</div><div class="sidebaritem image-56 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/03/16/creadoras-que-no-callan/"><img src="https://orbitadiversa.files.wordpress.com/2013/02/cosladadiversa_creadoras_09_03_13_cartel4invitadas.jpg?w=499&amp;h=693" class="alignnone" width="499" height="693" /></a></div>
</div><div class="sidebaritem image-57 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/02/15/nuevxs-mutantes-nuevas-experiencias/"><img src="https://orbitadiversa.files.wordpress.com/2014/12/cosladadiversa_nuevxsmutantes_flyer.jpg?w=600&amp;h=815" class="alignnone" width="600" height="815" /></a></div>
</div><div class="sidebaritem image-58 widget_image"><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/01/16/el-valor-de-las-personas/"><img src="https://orbitadiversa.files.wordpress.com/2012/12/cosladadiversa_cafeidentidades_flyerdef.jpg?w=485&amp;h=656" class="alignnone" width="485" height="656" /></a></div>
</div><div class="sidebaritem image-10 widget_image"><h3 class="widget-title">Mapa Visual de Tánger (en Ramadán)</h3><div style="overflow:hidden;"><a href="https://orbitadiversa.wordpress.com/2013/02/21/mapavisualdetangerenramadan/"><img src="https://orbitadiversa.files.wordpress.com/2013/02/426153_10151339436673401_888460669_n.jpg?w=960&amp;h=540" class="alignnone" width="960" height="540" /></a></div>
</div>
	
</div><!-- end .wrap -->		</div><!-- end #secondary-content -->

		<div id="footer">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
					</div> <!-- end #footer -->

    </div> <!-- end #canvas -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/orbitadiversa.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/orbitadiversa.wordpress.com\/wp-login.php?action=logout&_wpnonce=3a12b9c7e6","homeURL":"https:\/\/orbitadiversa.wordpress.com\/","postID":"11026","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40971990" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://orbitadiversa.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Orbita Diversa" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="38e8e0e340" /><input type="hidden" name="_wp_http_referer" value="/2017/06/03/convivencias-orgullo2017/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbitadiversa.wordpress.com\/2017\/06\/03\/convivencias-orgullo2017\/":11026};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/03/convivencias-orgullo2017/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1432675681h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40971990","siteName":"Orbita Diversa","siteURL":"http:\/\/orbitadiversa.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/36cd77dcdd970c92cf95a99427a095f2?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/grisaille","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/orbitadiversa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Forbitadiversa.wordpress.com%2F2017%2F06%2F03%2Fconvivencias-orgullo2017%2F","themeURL":"https:\/\/wordpress.com\/theme\/grisaille\/","xhrURL":"https:\/\/orbitadiversa.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ff2d1eceb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"807d9bc6ac\" \/>","referer":"https:\/\/orbitadiversa.wordpress.com\/2017\/06\/03\/convivencias-orgullo2017\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/orbitadiversa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Forbitadiversa.wordpress.com%2F2017%2F06%2F03%2Fconvivencias-orgullo2017%2F","postID":"11026","shortlink":"http:\/\/wp.me\/p2LUGy-2RQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/orbitadiversa.wordpress.com\/11026","statsLink":"https:\/\/wordpress.com\/stats\/post\/11026\/orbitadiversa.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Grisaille","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 909 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/orbitadiversa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Forbitadiversa.wordpress.com%2F2017%2F06%2F03%2Fconvivencias-orgullo2017%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"40971990","blog_subdomain":"orbitadiversa","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"40971990","blog_subdomain":"orbitadiversa","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFUO1OwzAMfCHSbBMC8QPxLMHx2mTOB3ay0rdfimjppKn8snXnO5+tx6wgxYKxaC/a4tUB5u/Oy5PeUKGqTLV3UTS5C4r+qlhxMNES8jLsIlC1jWxGkEJoQsWYaeqCizuOxjZefRrWwUhBbp1KV2R2s9mK7TlAcSnODmv3KJTkvxxb3LdrePot3XbqwS4wnKogaY8lG7ioBdjRjM72WET3huhn09ruiGRIXCDdZexgAsJ//nkvFJrfOKRRrfiONicp6kzGcbMx7GK/1Cb6CO/H57fT4fByPL36G4Jd1us='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "orbitadiversa.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40971990','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'40971990','v':'wpcom','tz':'1','user_id':'0','post':'11026','subd':'orbitadiversa'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118NmlZajU/R0pXNGZFJWcvP0Rhbk44bmlZVmRsaHdbbCthZGVSM2VJS3BTQXdTMCtbWWJxa0FGMW80MCtkPWNXM0N0U3JhTjdFaUtWQV9FaXg2ZF83TFZiam5SVjBfRkpDTHYsMGdZbVZDQls2eS56WlRQdi1oYjFZbmZIY3Z4fGgtMGFMaTd6K3hhTGdGQTQsb3x4aks9bEctXSs0bk5jS1suUCZ0SnpHWTRmQ0U3ejY9Y0liR1ZaUDVxLVhUYUx0TlBDRmVnMkVieFd5UVFoV0tPaiVybyVuTGFjSkc/YTFZYVRFSFhFJXl2dDRyTyUvQlRJcGpWRHhnQ2I5P3VwWiY/YWczTg=='}]);
_stq.push([ 'clickTrackerInit', '40971990', '11026' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>